Descubre nuestros nuevos productos.

Sistema de música Wi-Fi® SoundTouch® Stereo JC Serie II

Vendido entre 2014 - 2015

¿NO ES TU PRODUCTO?
Ayúdanos a ofrecerte la mejor asistencia confirmando tu producto a continuación
Select your product
Product image
OPCIONES DE ASISTENCIA PARA
Cargando
BUSCAR
Introduce un término de búsqueda en el campo anterior.
No hay resultados. Introduce una búsqueda válida (p. ej., ayuda de conexión, los auriculares no suenan, etc.).

Uso de listas de reproducción con iTunes

Aprende a crear, exportar, eliminar e importar listas de reproducción en iTunes. Esto le ayuda a organizar la música que posee para que pueda encontrar y reproducir fácilmente su música en sus sistemas SoundTouch.

Cómo crear una lista de reproducción:
  1. En iTunes, seleccione Archivo > Nueva > Nueva lista de reproducción.
  2. Asigne un nombre a la lista de reproducción.
  3. Mueva la música a la lista de reproducción, esto se puede hacer de la siguiente manera:
    1. Arrastre y suelte el álbum/pista en el formulario de lista de reproducción dentro de la barra lateral.
    2. Haga clic con el botón derecho (clic secundario para Mac) en una pista o álbum y seleccione Agregar a lista de reproducción y, a continuación, la lista de reproducción a la que desea añadir el elemento.
Cómo exportar una lista de reproducción:
  1. En la barra lateral, seleccione la lista de reproducción que desea exportar.
  2. Haga clic con el botón derecho (clic secundario para Mac) y seleccione ‘Exportar’.
  3. Si procede, cambie el nombre de la lista de reproducción en el campo 'Guardar como' y seleccione la ubicación en la que desea guardar el archivo.
  4. En 'Formato', defina el tipo de archivo (se recomienda la compatibilidad con M3U).
  5. Haga clic en Guardar.
Cómo eliminar una lista de reproducción:
  1. En la barra lateral, seleccione la lista de reproducción que desea eliminar.
  2. Para eliminar la lista de reproducción, puede:
    1. Haga clic con el botón derecho (clic secundario para Mac) en la lista de reproducción y seleccione ‘Eliminar’.
    2. Resalte la lista de reproducción y seleccione Editar > Eliminar en el menú Archivo.
      o

    3. Resalte la lista de reproducción y pulse la tecla ‘Eliminar’ del teclado.
  3. Cuando se le solicite, confirme la solicitud.
Cómo importar una lista de reproducción:
  1. Se encuentra la lista de reproducción en ‘Explorer’ (‘Finder’ para Mac).
  2. Arrastre el archivo a iTunes.
¿Le ha resultado útil este artículo?
Enviar
¡Gracias por tus comentarios!