BIENVENIDOS AL NUEVO SITIO WEB DE BOSE
 

El altavoz no se enciende cuando se utiliza enchufado a la corriente

Prueba lo siguiente para resolver este problema:

Asegúrate de que el sistema está enchufado a una toma de corriente que funcione correctamente

Asegúrate de estar utilizando la fuente de alimentación Bose incluida con el altavoz o un cargador accesorio de Bose

Si estás utilizando un protector contra sobretensiones, prueba a enchufar el altavoz directamente a una toma de corriente que funcione correctamente

Visita http://btu.bose.com/ para comprobar si tu producto cuenta con la última versión del firmware

Si los pasos anteriores no tienen éxito, prueba a poner temporalmente el altavoz en modo de envío, lo cual reiniciará su procesador interno. Para poner el altavoz en modo de envío, sigue estos pasos:

Conecta el altavoz a la corriente

Mantén pulsado el botón multifunción 10 diez segundos

Sin soltar el botón multifunción, desenchufa el altavoz de la corriente

Suelta el botón multifunción

El producto está ahora en modo de envío. Básicamente, estará completamente "apagado" y no tendrá corriente ni funcionará de ningún modo. Para sacar el producto del modo de envío y reactivarlo, basta con conectarlo a la corriente. Recomendamos que lo dejes cargando al menos 1 hora.

Nota: Poner el sistema en modo de envío reinicia el procesador, pero no elimina ninguna configuración, como la selección de idioma o los dispositivos Bluetooth conectados.

¿Te ha resultado útil?

Enviar

Gracias por enviar tus comentarios.